LOADING...
Faça login e
comente
Usuário ou Email
Senha
Esqueceu sua senha?
Ou
Registrar e
publicar
Você está quase pronto! Agora definir o seu nome de usuário e senha.
Usuário
Email
Senha
Senha
Registre-se
Page 11 of 12 PrimeiraPrimeira ... 9101112 ÚltimaÚltima
Resultados de 301 a 330 de 353
  1. #301
    Quote Originally Posted by Augusto_Teixeira View Post
    Atualizei o meu agora a pouco. Após tudo instalado efetuei o hard reset e iniciei meu celular. Tudo funcionando certinho mas não estava conseguindo conectar na minha rede via wi-fi. Bom, eu resolvi com uma simples configuração e isso talvez ajude vocês. Lá no menu do wi-fi, do lado do nome da rede que você esta tantando conectar, existe um ícone que serve pra acessar as configurações de rede (uma engrenagem). Nele, mais abaixo, vocês devem localizar o menu "Avançado" e, ao expandí-lo, a opção "Privacidade". Alterem a configuração de "Usar MAC aleatório (padrão)" para "Usar MAC do dispositivo". Não tenho ideia do porque essa configuração foi colocada como padrão. Enfim, isso deve resolver pra vocês, como resolveu pra mim, ao menos espero.
    você teve sorte. o meu da falha sempre, mesmo fazendo essa configuração, obrigado.

  2. #302
    Quote Originally Posted by Augusto_Teixeira View Post
    Atualizei o meu agora a pouco. Após tudo instalado efetuei o hard reset e iniciei meu celular. Tudo funcionando certinho mas não estava conseguindo conectar na minha rede via wi-fi. Bom, eu resolvi com uma simples configuração e isso talvez ajude vocês. Lá no menu do wi-fi, do lado do nome da rede que você esta tantando conectar, existe um ícone que serve pra acessar as configurações de rede (uma engrenagem). Nele, mais abaixo, vocês devem localizar o menu "Avançado" e, ao expandí-lo, a opção "Privacidade". Alterem a configuração de "Usar MAC aleatório (padrão)" para "Usar MAC do dispositivo". Não tenho ideia do porque essa configuração foi colocada como padrão. Enfim, isso deve resolver pra vocês, como resolveu pra mim, ao menos espero.
    Acabei de fazer esse procedimento mais pra mim não deu certo mais obg.

  3. #303
    Quote Originally Posted by Leocampogrande View Post
    caso não funcione o hard reset tá aí a ótima hora de voce comprar um celular mais atual hehe.
    Cara o mi a2 roda bem qualquer coisa melhor q alguns intermediários haha.

  4. #304
    Quote Originally Posted by Rodrigo Santos View Post
    você teve sorte. o meu da falha sempre, mesmo fazendo essa configuração, obrigado.
    Vcs tentaram resetar para as configurações de fábrica? Depois que atualizei a primeira coisa que fiz foi dar um hard reset pelo menu recovery. Talvez faça diferença.

  5. #305
    Só venho aqui para ler sobre o Mi A2 Lite nos comentários e as expectativas da chegada do Android 10 kk porque estou esperando essa desgraça também.

  6. #306
    Membro
    Membro desde
    Sep 2017
    Posts
    81
    Quote Originally Posted by GustavoScarotrhy View Post
    Só venho aqui para ler sobre o Mi A2 Lite nos comentários e as expectativas da chegada do Android 10 kk porque estou esperando essa desgraça também.
    Compartilho do mesmo sentimento, com a esperança de haver alguma notícia a respeito dele.

  7. #307
    Quote Originally Posted by Augusto_Teixeira View Post
    Vcs tentaram resetar para as configurações de fábrica? Depois que atualizei a primeira coisa que fiz foi dar um hard reset pelo menu recovery. Talvez faça diferença.
    Não fiz pq se eu fizer vou perder chave de banco e outra coisas importante, mesmo fazendo backup irei perder muitos arquivos mais muito obg, vou espera eles corrigirem.

  8. #308
    Junior Member Ajr_Alves's Avatar
    Membro desde
    Feb 2017
    Posts
    63
    Usando desde o primeiro dia do Android 10 sem problema algum ahhaha, hoje aliás chegou um update de segurança de janeiro. Não entendo esse pessoal azarado que diz que a atualiza ficou bugada.

  9. #309
    Junior Member Ajr_Alves's Avatar
    Membro desde
    Feb 2017
    Posts
    63
    Quote Originally Posted by Gian09 View Post
    Fiz a atualização ontem, baixei 1.280 gb mais o pacote de segurança de janeiro, e o processo correu normalmente. Em seguida, fiz os backups devidos e apliquei um 'hard reset' no aparelho, fazendo que ele volte a configuração de fábrica, agora com o android 10 e depois de reconfigurado, está excelente. Rápido, fluido, modo escuro ligado, gestos, notificações e bateria, sendo esta durante bem mais, ontem havia feito uma carga total por volta das 12:45 da tarde, onde fiz algumas ligações, youtube, whatsapp, entre outras ações; eram 14:10 e a bateria estava em 97% e nada travou até o momento, tudo funcionando normalmente.
    O meu tá nesse pique desde a primeira atualização pro Android 10 no começo do mês, sem bug nenhum, até melhorou bastante em relação ao 9 no quesito bugs e performance

  10. #310
    Junior Member Ajr_Alves's Avatar
    Membro desde
    Feb 2017
    Posts
    63
    Quote Originally Posted by Art_rodi View Post
    Acabei de atualizar o som não tava funcionando aí eu reiniciei de novo aí voltou ao normal
    O meu no primeiro dia o microfone parou de funcionar, também reiniciei e voltou

  11. #311
    Junior Member Ajr_Alves's Avatar
    Membro desde
    Feb 2017
    Posts
    63
    Quote Originally Posted by Cl_udia_Fortunato View Post
    Desde a primeira vez que saiu tive problemas com redes wi-fi que utilizem aparelhos da TP link, não consigo ligar a estas. Problemas de som na notificação das mensagens. Hoje fiz a nova actualização que saiu e os problemas continuam. Alguém me consegue ajudar?
    Em casa eu uso Cisco e no trabalho Huawei, aqui tá funcionando normal

  12. #312
    Junior Member Ajr_Alves's Avatar
    Membro desde
    Feb 2017
    Posts
    63
    Quote Originally Posted by gusttavocjr View Post
    Atualizei o meu, senti que a câmera perdeu qualidade e não tem som nas notificações
    Acredita que o meu a câmera melhorou e muito em relação ao 9? Agora ele foca com mais facilidade e o modo noturno e retrato estão bem melhores, já no modo comum, as fotos estão as mesmas de antes

  13. #313
    Junior Member Ajr_Alves's Avatar
    Membro desde
    Feb 2017
    Posts
    63
    Quote Originally Posted by Gabriela_Vilson View Post
    Meu xiaomi mi A2 quando eu escuto um audio no whatssap ele de vez enquando ele apaga a tela do nada, fica com a tela apagada como se eu tiveste colocado no ouvido (observação eu sei que ele tem sensor de aproximidade e quando aproxima dele ele apaga a luz para evitar toques dinecessarios ) mas o que o que acontece é que eu nem chego perto do sensor e ele apaga mais alguem com esse problema como posso resolver?? Onde eu posso entrar em contato com a iaomi para poder resolver isso????
    O meu dava isso quando usava película, agora eu só tomo cuidado mesmo e uso sem

  14. #314
    Quote Originally Posted by Ajr_Alves View Post
    Usando desde o primeiro dia do Android 10 sem problema algum ahhaha, hoje aliás chegou um update de segurança de janeiro. Não entendo esse pessoal azarado que diz que a atualiza ficou bugada.
    Pois é irmão o wi-fi não está funcionando e o pior q ninguém sabe se vão corrigir.

  15. #315
    Quote Originally Posted by Luhkas View Post
    Compartilho do mesmo sentimento, com a esperança de haver alguma notícia a respeito dele.
    Nem com bug vem kk - mas teve o patch de segurança fui feliz ver. Depois que fiz o update do patch, meu ponto de acesso não habilita mais e também nem quero fazer hard reset só por isso.

  16. #316
    Junior Member
    Membro desde
    Aug 2012
    Posts
    2
    Quote Originally Posted by Ajr_Alves View Post
    Usando desde o primeiro dia do Android 10 sem problema algum ahhaha, hoje aliás chegou um update de segurança de janeiro. Não entendo esse pessoal azarado que diz que a atualiza ficou bugada.
    Pior que depois da atualização o meu ficou carregando muuito lento. Foi o único problema que tive.

  17. #317
    Junior Member
    Membro desde
    Jan 2020
    Posts
    3
    Ta acontecendo o mesmo comigo, em uma noite carregou 50%, não consigo acha solucao de jeito nenhum.
    Last edited by Lucas_Fer; 01-22-2020 at 09:12 PM.

  18. #318
    Junior Member
    Membro desde
    Jan 2020
    Posts
    3
    Quote Originally Posted by EliabeAlamo View Post
    Pior que depois da atualização o meu ficou carregando muuito lento. Foi o único problema que tive.
    Ta acontecendo o mesmo comigo, em uma noite carregou 50%, não consigo acha solucao de jeito nenhum.

  19. #319
    Junior Member
    Membro desde
    Jan 2020
    Posts
    3
    Mi A2 Lite vai receber o Android 10 tbm?

  20. #320
    Junior Member
    Membro desde
    Jan 2020
    Posts
    3
    Mi A2 lite vai receber o Android 10?

  21. #321
    Junior Member
    Membro desde
    Sep 2018
    Posts
    6
    É foda isso, o Mi A3 só mês que vem

  22. #322
    Junior Member
    Membro desde
    Jan 2020
    Posts
    2
    o meu está travando horrores, finalizando os programas do nada e não está carregando corretamente

  23. #323
    Junior Member
    Membro desde
    Jan 2020
    Posts
    2
    Quote Originally Posted by Ewerton_Pimentel View Post
    Pois é irmão o wi-fi não está funcionando e o pior q ninguém sabe se vão corrigir.
    o meu está travando horrores, finalizando os programas do nada e não está carregando corretamente

  24. #324
    Junior Member NauanAlcantara's Avatar
    Membro desde
    Jan 2018
    Posts
    64
    Quote Originally Posted by Jersei_Nascimento View Post
    Estou pesquisando justamente isso. Sempre quis instalar o GCam mas ficava com receio do processo de root.
    O root é muito simples, você tem a opção de resetar a stock rom e tirar o acesso ao root caso queira vender o celular. Até agora nunca tive problemas, saí da Pixel Experience e me arrependi de voltar a stock rom android 10, tô quase instalando TWRP novamente e voltar pra Pixel Experience no MI A2.

  25. #325
    Junior Member
    Membro desde
    Jan 2020
    Posts
    1
    o meu está exatamente com o mesmo problema... dps da atualização ele só carrega lentamente... mais alguém com esse problema??? alguma idéia do que fazer???

  26. #326
    Junior Member GustavoSR's Avatar
    Membro desde
    Jan 2020
    Posts
    1
    Após atualizar o mi A2 parado Android 10 (apareceu a notificação no celular e eu atualizei), meu wi-fi não funciona mais. Diz que está conectado, mas não carrega nada. Mesmo na frente do roteador. Alguém poderia ajudar a resolver esse problema? Será que reset de fábrica resolve?

  27. #327
    Junior Member
    Membro desde
    Jul 2016
    Posts
    7
    Quote Originally Posted by GustavoSR View Post
    Após atualizar o mi A2 parado Android 10 (apareceu a notificação no celular e eu atualizei), meu wi-fi não funciona mais. Diz que está conectado, mas não carrega nada. Mesmo na frente do roteador. Alguém poderia ajudar a resolver esse problema? Será que reset de fábrica resolve?
    Man, altamente recomendável dar hard reset depois de uma atualização de sistema. Faz isso, muitos dos bugs provavelmente deixarão de existir. O meu tava com bug no bluetooth e bug no apps abertos em segundo plano. Realizei o hard reset e agora está liso.

  28. #328
    Junior Member
    Membro desde
    Jan 2020
    Posts
    3
    Quote Originally Posted by bethpossato View Post
    o meu está exatamente com o mesmo problema... dps da atualização ele só carrega lentamente... mais alguém com esse problema??? alguma idéia do que fazer???
    Eu tô com o mesmo problema

  29. #329
    Junior Member
    Membro desde
    Jan 2020
    Posts
    1
    Também eu tenho esse problema,

  30. #330
    Junior Member
    Membro desde
    Jan 2020
    Posts
    1
    Acabo de atualizar o meu MI a2, e ao que parece não estou mais com o problema de fone via bluetooth que estava, e isso já me animou demais, no geral nenhum problema a relatar, a bateria está com carregamento normal até o momento.
    Wi-fi está funcionando normalmente também.